En visitant ce site, vous acceptez l'utilisation de cookies afin de vous proposer les meilleurs services possibles.

Erreur avec la methode paybox VM 2.6.6

il y a 7 ans 2 mois #11 par nlarregue
Réponse de nlarregue sur le sujet Erreur avec la methode paybox VM 2.6.6
Bonjour Alatak,

Je viens de faire la MAJ de virtuemart en 2.6.10.
Le problème du paybox est réapparu, dois-je reprendre le fichier que tu m'avais envoyé ou le problème est ailleurs?

Voici le message:

WARNING: Impossible de joindre www.monsite.com/index.php?option=com_vir...&tmpl=component&pm=1 pour le paiement M=150&R=3991022&T=244617502&A=324353&B=0&P=3DSECURE&C=Visa&S=248040211&Y=FRA&E=00000&D=1609&I=FRA&N=497301&J=26&H=065E5DD57B421C26A5414866FB157CE2D0B831B8&G=O&O=Y&F=Y&W=24102014&K=jMO1DtvMfcF9hxAI51BIE0X7LLXoWi4a8OVxBqqxvc0PynrsGqPL018L%2FLp2SM4AwHSd2zk3bZQXF0rjHN3Xiebjh1tDOD4KSd0hY%2FfDSwuLbYpbQUBAlDLQ8%2FOzciZ1xd6Zw46rKNZFjw0u21LiwCk6iQ9T1ePKU3XUpGbzvFw%3D (500-0)

Merci d'avance.

Connexion ou Créer un compte pour participer à la conversation.

il y a 7 ans 1 mois - il y a 7 ans 1 mois #12 par alatak
Réponse de alatak sur le sujet Erreur avec la methode paybox VM 2.6.6
Bonjour

J'ai reçu un email de la part d'un technicienne de Etransactions. Tu as des problèmes avec les retours de Paybox?
Est ce que tu peux me communiquer des acces à l'admin de ton site?

Connexion ou Créer un compte pour participer à la conversation.

il y a 6 ans 10 mois #13 par NadeigeC
Réponse de NadeigeC sur le sujet Erreur avec la methode paybox VM 2.6.6
Bonsoir,

j'ai le même problème apparemment :

Objet : PAYBOX: WARNING!!!

WARNING: Impossible de joindre agc2.osteopathie-france.net/index.php?op...&tmpl=component&pm=1 pour le paiement M=1500&R=c7970102&T=260533846&A=XXXXXX&B=0&P=3DSECURE&C=Visa&S=264489285&Y=USA&E=00000&D=2205&I=FRA&N=402400&J=48&H=09F24FFDF15FC96CE46B18E5DFC8C92C892C6599&G=O&O=Y&F=A&W=06032015&K=hQ76Mhh7VQvvQUhby86yY9Og6cxrw%2B9yitWYdB1%2FF2xefRB0VrztGS7tojFuFfHMrSoBuj0p0B10N%2BATZ6C4eRVVsQ%2FQimDxr06cXO3Hh7cXO6GFJeo4VhKz2YtWRfZKwIhIUpvopEUJEChef7%2BMsXFyeQP51foNHANjidNwsYc%3D (500-0)

Y a-t-il une solution connue ? J'ai la dernière version de Joomla et la dernière mise à jour de VM.
Merci.

Connexion ou Créer un compte pour participer à la conversation.

Le nom Joomla!® et son logo sont utilisé sous licence limitée d'Open Source Matters, le propriétaire mondial de la marque de commerce. Le site VirtueMart.fr n'est pas affilié ni soutenu par Open Source Matters ou le projet Joomla!®.
VirtueMart est une marque déposée par iStraxx UG (haftungsbeschränkt) en Allemagne.